Vulnerabilities/

Vulnerable WordPress Version

Impact: High

Description

The WordPress version used is outdated and has security flaws.

Recommendation

Update the WordPress to version >=5.5.1.

References

Last updated on February 15, 2021

Use SmartScanner Free version to test for this issue

Download