Vulnerabilities/

Vulnerable Nginx Version

Impact: Medium

Description

The Nginx version used is outdated and has security flaws.

Recommendation

Update the Nginx to version >=1.16.1 or >=1.17.3.

References

Last updated on February 15, 2021

Use SmartScanner Free version to test for this issue

Download